Aplicaciones y herramientas informáticas, internet y otros sucedáneos informáticos
por
#101408
buenas compañer@s

a ver si me podeis echar un cable

me está fallando un poco internet, y coincide que me apafece un mensaje de error, es algo asi como:

Fallo en el script de internet explorer
Linea a posición 0 o algo asi
.......


¿sabeis de qué se trata?
¿o cómo puedo reparar o depurar internet explorer?

gracias!

y feliz verano!
Avatar de Usuario
por
#101412
Reinstala, no merecenla pena comeduras de tarro.
Avatar de Usuario
por
#101544
Si siguen los problemas contacta con Soporte de Microsoft , todas las consultas me las han resuelto por correo , de forma muy facil y rapida ;
http://www.microsoft.com/es/es/default.aspx
saludos :D
por
#370184
Puede ser que debas actualizar el Internet Explorer o algun driver no está funcionando, también puede ser por alguna otra averia pero lo mejor es que vayas y comuniques a algun centro de ayuda para evitar estragos mientras tanto, asegurate de borrar caché o de tener alguna actualización pendiente. Comunica eso con algun centro de ayuda o de averias

Puedes probar con este https://averias.online/sorea/ ¡Mucha suerte!
Palabras clave
Temas similares

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados

Permisos de mensaje

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro