Sistemas de climatización e instaciones de ventilación, calefacción y aire acondicionado
por
#360872
Buenos días,
Es la primera vez que escribo en este apartado del foro, ya que habitualmente toco más la rama "eléctrica" y por ello pido disculpas porque se que a falta de datos no deja de ser un ejercicio de imaginación, pero es que en la instalación sobre la cual me surgio la duda, no disponen de más información, los manómetros están, pero no están, etc..
Es una instalación de un centro comercial con dos enfriadoras/bomba de calor, para dar servicio a tres ramales distintos, una de ellas tiene dos secundarios y la otra solo uno, son circuitos totalmente separados, con un mismo diseño del esquema de principio.
En ambas enfriadoras disponen de una bomba de agua dentro de la máquina de 11Kw y a continuación tienen un acumulador o depósito de frío y otra bomba que impulsa a los dos circuitos secundarios y otra bomba en el retorno.
El caso es que en las dos enfriadoras la bomba de la máquina sonaba un petardeo y vibraba una barbaridad... yo pense que estaba en cavitación en cierto modo porque hay tres bombas en unos metros de tuberías, la de la enfriadora de 11Kw, la de impulsión detrás del acumulador de 7Kw y la de retorno de 3Kw, para unas tuberías de 2-3" y no creo que más de unos 60 metros de recorrido (de ida y otros tanto de vuelta) y desconozco el número de climatizadores. El caso es que nos quedamos solos en la instalación y viendo la segunda enfriadora al volver el de mantenimiento le preguntamos por si tienen muchas averías con la bomba y nos indica que no, y nos dice, mirar ahora la primera máquina, que ya no suena... nos dice que lo resuelve metiendo presión al circuito hidráulico, que es por un problema del calderín que esta picado... y que el ruido es que el circuito está con mucho aire por el calderín averiado... yo entiendo que el calderín está para absorber los cambios de presión debido a los cambios de temperatura de la máquina, de hecho es enfriadora y bomba de calor... le pregunte si había fuga en el circuito y me indicó que no... y esta operación la tiene que hacer cada semana, rellenar el circuito... lo cual sin perdidas de agua, por el calderín solo, no lo veo...
Puede ser que la bomba este en cavitación por que efectivamente hay una presión diferencial importante por una potencia de bombeo excesiva, que cuando mete más agua del circuito al subir la presión del circuito baje la presion diferencial, "salga" del estado de cavitación, vuelva a perder agua por las valvulas poco a poco (por eso no ve la perdida del agua) y en cuanto vuelve a bajar la presión del circuito vuelve a "evaporarse" el agua en la bomba más grande por que esta entra en cavitación?
Véis lógica a que el problema del calderín implique tener que recargar más agua al circuito hidráulico?
Tengo un par de videos de como sonaba antes y después por si puede ayudar
Avatar de Usuario
por
#360875
cienaga escribió:Buenos días,
Es la primera vez que escribo en este apartado del foro, ya que habitualmente toco más la rama "eléctrica" y por ello pido disculpas porque se que a falta de datos no deja de ser un ejercicio de imaginación, pero es que en la instalación sobre la cual me surgio la duda, no disponen de más información, los manómetros están, pero no están, etc..
Es una instalación de un centro comercial con dos enfriadoras/bomba de calor, para dar servicio a tres ramales distintos, una de ellas tiene dos secundarios y la otra solo uno, son circuitos totalmente separados, con un mismo diseño del esquema de principio.
En ambas enfriadoras disponen de una bomba de agua dentro de la máquina de 11Kw y a continuación tienen un acumulador o depósito de frío y otra bomba que impulsa a los dos circuitos secundarios y otra bomba en el retorno.
El caso es que en las dos enfriadoras la bomba de la máquina sonaba un petardeo y vibraba una barbaridad... yo pense que estaba en cavitación en cierto modo porque hay tres bombas en unos metros de tuberías, la de la enfriadora de 11Kw, la de impulsión detrás del acumulador de 7Kw y la de retorno de 3Kw, para unas tuberías de 2-3" y no creo que más de unos 60 metros de recorrido (de ida y otros tanto de vuelta) y desconozco el número de climatizadores. El caso es que nos quedamos solos en la instalación y viendo la segunda enfriadora al volver el de mantenimiento le preguntamos por si tienen muchas averías con la bomba y nos indica que no, y nos dice, mirar ahora la primera máquina, que ya no suena... nos dice que lo resuelve metiendo presión al circuito hidráulico, que es por un problema del calderín que esta picado... y que el ruido es que el circuito está con mucho aire por el calderín averiado... yo entiendo que el calderín está para absorber los cambios de presión debido a los cambios de temperatura de la máquina, de hecho es enfriadora y bomba de calor... le pregunte si había fuga en el circuito y me indicó que no... y esta operación la tiene que hacer cada semana, rellenar el circuito... lo cual sin perdidas de agua, por el calderín solo, no lo veo...
Puede ser que la bomba este en cavitación por que efectivamente hay una presión diferencial importante por una potencia de bombeo excesiva, que cuando mete más agua del circuito al subir la presión del circuito baje la presion diferencial, "salga" del estado de cavitación, vuelva a perder agua por las valvulas poco a poco (por eso no ve la perdida del agua) y en cuanto vuelve a bajar la presión del circuito vuelve a "evaporarse" el agua en la bomba más grande por que esta entra en cavitación?
Véis lógica a que el problema del calderín implique tener que recargar más agua al circuito hidráulico?
Tengo un par de videos de como sonaba antes y después por si puede ayudar


Dos bombas en serie en el primario es la primera vez que lo veo... El ruido casi seguro es aire, pero no descarto fenómenos extraños al tener esas dos bombas en serie, que seguramente tengan diferentes curvas de funcionamiento. Convendría revisar tambien el grado de apertura de la aguja hidráulica.

Con estos calores un vaso de expansión roto te puede tirar agua en un circuito de frío, solamente si el circuito tiene válvulas de seguridad... Al despresurizarse, si no hay purgadores automáticos, y a veces aunque los haya, te puede quedar aire, con todos los problemas que eso conlleva...

Saludos.

Enviado desde mi Aquaris E5 mediante Tapatalk
por
#360877
Gracias,
En serie, serie no están, esta el acumulador por medio, pero en menos de 10 metros de tubería entre salida de la bomba de la enfriadora, acumulador y bomba del secundario de impulsión...
El tema es que cuando mete agua de red desaparece el ruido, por lo que, si fuera aire, y sin purgar el circuito, el aire seguiría estando/sonando y no es así, por eso me inclino que la bomba este en cavitación, el ruido además es super-identificativo

Mirar el video de youtube como suena la bomba cavitando en el minuto 12:10 y como sonaba la de allá... en el otro enlace

https://www.youtube.com/watch?v=6OIYhHFYhcI

https://mega.nz/#!LkwxzLgT!K1YwytbQg66X ... 3PUenFQ_tY

Como comentas, las bombas no creo que tengan la misma curva..., distinta potencia, fabricante... en fin, no tienen la misma curva, no obstante esta el deposito de inercia, pero si eso efectivamente suma respecto a mi teoría "De este modo el circulador "grande" (que tiene una curva superior) estará trabajando a un caudal inferior al caudal establecido por el fabricante, por tanto, estará fuera de curva, y dado que es un circulador "potente" este intentará mover un caudal mayor creándose un vacío en su aspiración denominado cavitación."
Y lo del grado de la aguja la verdad que ni idea y en impulsión no existe como tal aguja hidráulica.

Es probable que al llenar deja de cavitar el sistema porque le mete mayor presión (no se donde "inyecta" agua pero lo normal es en retorno) a la bomba que cavita de la enfriadora, y como comentas purgará por ese exceso de presión (y con estas temperaturas) el agua por eso no ve perdidas, pero si al meter agua se deja de oir el ruido, y si fuer aire, el aire en el circuito seguiría estando, en el rato que estuvo fuera, no le dio tiempo a purgar el sistema... ni por supuesto lo paro.

Os ire comentando, pero si se os ocurre algo más bienvenido sea.
Gracias Kyle por tu aporte
Palabras clave
Temas similares

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

Permisos de mensaje

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro