Lámparas, Sistemas de control, Luminarias, LED y OLED, etc.
por
#353595
Hola he montado una lampara de techo led, no son bombillas, son LED. Resulta que cuando la apago cada 15-20 segundo parpadea por 1 seg y se apaga y asi continuamente. He leido pero la mayoria de casos es con bombillas y que se quedan un poco encendida. En mi caso es al apagarlas, se apagan pero cada 20 seg se enciende como un flash por 1 seg o menos y al cabo de otros 20 seg lo vuelve hacer. Sabeis como solucionar esto? O es defecto de los led?
Última edición por pasabaporaqui el 23 Nov 2015, 16:05, editado 1 vez en total
Avatar de Usuario
por
#353596
Yo miraría si el interruptor cierta el neutro o la fase, porque si corta el neutro creó que ciertos leds tienes problemas si les sigue llegando tensión por un hilo

Enviado desde mi Aquaris E5 mediante Tapatalk
por
#353598
Kyle_XY escribió:Yo miraría si el interruptor cierta el neutro o la fase, porque si corta el neutro creó que ciertos leds tienes problemas si les sigue llegando tensión por un hilo

Enviado desde mi Aquaris E5 mediante Tapatalk


Pues nose, he probado cambiando los cables inviertiendolos, e incluso he desconectado el interruptor por completo y lo sigue haciendo. He leido por la web que donde se conectan los cables que dan la luz, se le puede poner un condesador que entre en el + y - y se "coma" esa energia que queda. Es eso posible ?
por
#353602
Hel iterruptor tiene piloto de señalizacón?

Temas similares

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

Permisos de mensaje

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro