Protección de motores, interruptor magnetotérmico, protección de generadores, interruptor diferencial, protección contra cortocircuitos, protección contra sobretensiones, protección aplicaciones en continua.
por
#367142
Hola a todos, soy nuevo en la comunidad y agradezco al sitio por brindar información oportuna y que me ha sido útil, aun así no he encontrado algo que responda a unas dudas que tengo y que son las siguientes:

me solicitan la instalación de unos diferenciales para protección de las personas y circuitos, para baja tensión extrañamente para una industria con muchos motores en donde lo tipico serian 440V esto en Colombia por lo cual aclaro:

L: linea o fase
N: Neutro

2 hilos - 120v L-N
Trifasico 208 V

como lo ven usa 208v para sistema trifasico, mi duda surge ya que para mi es un poco nuevo lo de los diferenciales ya que acá era mas típico el uso de toma corriente GFCI para 120v o 220v , pero bueno mi duda es la siguiente.


el Tablero de distribución principal tiene una protección de 350A con salidas ramales protegidas por 4 termomagneticos de 3x80 A y 1x100A con neutro y tierras, una de esta derivaciones o circuito ramal no tiene neutro ya que en su mayoría va a motores trifasicos, como puede funcionar el diferencial o ver la falla en caso de que ocurriera (no me refiero a la conexión del diferencial ni para su botón o interruptor de prueba) sino como actúa si solo ve 3 fases como ve la diferencia si no existe retorno o NEUTRO

Pregunta 1: Si el diferencial de 4 polos esta sin neutro y las cargas por fase están balanceadas para motores pero se desconecta una fase sin tocar tierra, actúa el diferencial? lo anterior asumiendo que antes no actúa el revelador de sobre carga y el termomagnetico


Pregunta 2: En otro tablero si tengo neutro, ya que existen circuitos de iluminación de 120V L-N, pero igualmente tengo un motor trifasico , si todos los circuitos de este tablero funcionan correctamente pero en las mediciones me indican que por una Fase tengo 13A, por la otra fase 13.9A, y por la ultima 17.5 A ,debido a que existe neutro y este desbalance es producido por los circuitos de iluminación, el diferencial no actúa? la protección actúa tanto para el circuito del motor como para la iluminación, o tengo que usar un diferencial ara cada circuito?

Pregunta 3: Para que el diferencial funcione correctamente es necesario el neutro, si esto es así por que lo quieren implementar en esta empresa para proteger motores trifasicos o tableros sin Neutro ?. Con la tierra , el termomagnetico y relevador de sobrecarga no seria suficiente?


Gracias y espero sus respuestas.
por
#367147
Para que el diferencial dispare no es necesario el neutro, es necesario que el neutro del transformador este puesto a tierra.
por
#367744
Muy buenas,
Me he topado con una instalación y leyendo este hilo no me acaba de quedar claro el por qué de mi problema.
Tengo una red trifásica de 220V entre fases sin neutro y se ha usado un diferencial trifásico (3P+N) para proteger unas cargas monofásicas. El problema que tengo es que cuando subo el térmico general este diferencial cae y antes de ponerme a buscar una derivación por algún lado querría corroborar de que está bien cableado.
El polo del neutro está libre y aguas abajo del diferencial tengo térmicos protegiendo las 4 cargas. Es cierto que hay una fase más cargada que el resto y las cargas tienen un pico de consumo al arrancar, puede deberse a este desequilibrio el disparo? o sino como debería conecta ese diferencial?
Muchas gracias.
Avatar de Usuario
por
#367749
draxler escribió:El polo del neutro está libre y aguas abajo del diferencial tengo térmicos protegiendo las 4 cargas. Es cierto que hay una fase más cargada que el resto y las cargas tienen un pico de consumo al arrancar, puede deberse a este desequilibrio el disparo?

No

draxler escribió: o sino como debería conecta ese diferencial?

Si no utilizan el neutro, es correcto como dices, ¿No has comprobado en qué circuito está el defecto?
por
#367751
draxler escribió:Muy buenas,
Me he topado con una instalación y leyendo este hilo no me acaba de quedar claro el por qué de mi problema.
Tengo una red trifásica de 220V entre fases sin neutro y se ha usado un diferencial trifásico (3P+N) para proteger unas cargas monofásicas. El problema que tengo es que cuando subo el térmico general este diferencial cae y antes de ponerme a buscar una derivación por algún lado querría corroborar de que está bien cableado.
El polo del neutro está libre y aguas abajo del diferencial tengo térmicos protegiendo las 4 cargas. Es cierto que hay una fase más cargada que el resto y las cargas tienen un pico de consumo al arrancar, puede deberse a este desequilibrio el disparo? o sino como debería conecta ese diferencial?
Muchas gracias.


Procedimiento:
> cortar todo
> Conectar interruptor principal
> Conectar diferencial
¿dispara el ID?
De no ser así conectar cargas de una en una y comentar cuando salta
Palabras clave
Temas similares

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

Permisos de mensaje

No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro